Search

Australian Government Advisory: Apache Log4j2 vulnerability – advice and mitigations




On 10 December 2021 ACSC released an alert in relation to a serious vulnerability existing in versions of the Apache Log4j2 library. Malicious cyber actors have since used this vulnerability to target and compromise systems globally and in Australia.


Download the document below to read the full statement and be guided with the educated about how to prevent cyber attacks.


2021-007 - Apache Log4j2 vulnerability – advice and mitigations _0 (1)
.pdf
Download PDF • 986KB

Up your digital security and safety now. Visit CyberUp with Teletok



11 views0 comments